Pilot II Проблема стартера

Technician

Старожил
Команда форума
Регистрация
27 Окт 2011
Сообщения
16,563
Адрес
Магаданская обл. пос. Усть-Омчуг
Имя
Геннадий
Клеммы проверил в первую очередь. Как писал неделю назад установлен новый аккумулятор. Теперь по процессу. Все происходит штатно: вставил ключ, загорелись приборы - штатно, ключ на старт и тут.... стартер делает что-то типа толчка -"тык". И все. Если дальше держать ключ в замке, то побежали ошибки Чек, аэрбэг и т.п. - как при севшей АКБ.
Пол часа назад прикурил. Машина завелась и нормально доехала. Ошибок нет.
Приехал. Заглушил. Ключ на старт - тык и все, второй раз - тык, третий - завелась, ошибок нет. Глушу. После этого пробовал трижды - не завелась.
Когда заглох первый раз, заметил, что примерно после 5-10 попыток завести, стартер перестает реагировать, метка перестает читаться. Все идет к севшему аккумулятору. Но он куплен неделю назад.
Единственно может зарядка не идет, да нет, замеряли, на холостом - больше 14 вольт.
Горят как обычно, потом ошибки секунд черед 10-20
Надо смотреть соединения массовые. Шина на двигатель стоит у правой опоры. Кроме того, что на АКБ. Ниже по лонжерону у правой опоры мотора, ближе к салону еще одна точка массовая из пучка проводки. Монтажная скоба на моторе, где проходят от кондея трубки и ГУРа шланг, там болтик с массой. Внутри салона у коробки с предохранителями массовый болт на кузов. И перепроверить обязательно крепление силовых проводов на самом стартере и генераторе, может гайки отпустились.
 

Vitek

Местный
Регистрация
13 Дек 2010
Сообщения
662
Имя
Vitek
Всем, всем, всем проблема со стартером на пилате одна - с годами изнашиваются медные втулки (подшипники скольжения) и его на "горячую" начинает клинить (ж ж и не заводится), решается заменой втулок, в остальном агрегат надежный.
 

xolod

Старожил
Регистрация
4 Сен 2013
Сообщения
1,645
Адрес
Россия
Имя
Андрей
Отпишусь по ходу процесса. И так. Аккумулятор проверен -в норме. Снят и проверен стартер - в норме ( за одно и регламент провели). Почищены все возможные контакты у стартера, аккумулятора.
Итог. Машина не завелась. Продолжает ощущаться небольшой толчок в районе стартера и все. И так при каждом включении. При этом после "прикуривания" авто завелся со второй попытки. Напряжение единственное не меняли при пуске. И массу не пробовали брать с двигателя, оставили на завтра .
Technician , спасибо за советы проверили все соединения-норма. Единственное, вопрос, стоит ли проверять оба реле стартера в салоне?
Ну, вот как-то так.
 

Wrangler

Старожил
Регистрация
18 Апр 2018
Сообщения
1,845
Адрес
Замкадье
Имя
Антон
Стартеру ТО провели, втягивающее реле тоже проверили? Аккум нагрузочной вилкой проверяли?
 

Technician

Старожил
Команда форума
Регистрация
27 Окт 2011
Сообщения
16,563
Адрес
Магаданская обл. пос. Усть-Омчуг
Имя
Геннадий
Единственное, вопрос, стоит ли проверять оба реле стартера в салоне?
Если на втягивающее идет напряжение при повороте ключа, то реле работает.

Они после ревизии стартера пробовали его испытывать или просто без проверки поставили? Там есть винт, который при помощи экцентрика регулирует момент включения основного мотора стартера при выбросе бендикса. Я могу предположить, что если они не проверяли стартер после ревизии то придется его снимать обратно.
Стартер при подаче напряжения на втягивающее реле, должен вытолкнуть бендикс, при этом вилка стоит на оси, работает как коромысло. Так вот выталкивание бендикса регулируется этой осью. Когда соленоид доходит до определенного момента своего положения, то замыкаются болты медной шайбой и напряжение подается на мотор для начала вращения якоря. Если этот винт повернуть не в ту сторону, то втягивающее будет тупо тыкать бендикс скажем зуб на зуб. То есть будет попадать зуб бендикса на зуб венца маховика. И если дальше уже бендикс не пойдет по скосу на зубцах, то и контакты на втягивающем не замкнутся. При этом вращения якоря не будет. Будет как раз такая ситуация как вы описываете. При повороте ключа просто толчки - тык и дальше молчок. Тут и кроется вся фишка в регулировке этим экцентриком момент включения стартера при выбросе бендикса в зацепление.
Второе предположение, что неисправно само втягивающее либо сгорели контакты на медном пятаке. Я медный пятак вытаскивал и шлифовал, убирая эти следы от контакта с болтами. Но если не хочется тратить время на шлифовку, то снять стопор и перевернуть этот пятак. Но в любом случае болты, вернее шляпы болтов, которые замыкаются этим пятаком надо чистить. Там от искры они обгорают. Если они не чищены, то просто напросто не будет контакта и напряжение не будет подаваться на якорь для вращения. Ключ поворачиваем, а в ответ "тык" и молчание.
третий вариант связанный со втягивающим это может быть потеря усилия втягивания катушкой. Соленоид должен быть совершенно сухим, без каких либо смазок и свободно ходить в катушке от толчка пальцем. Так же проверить втягивающее нормально втягивает соленоид или нет? А то может в катушке межвитковый коротыш и оно просто при включении не создает такое магнитное поле, которое в состоянии было бы втянуть сердечник.
 

Major

Новичок
Регистрация
9 Дек 2017
Сообщения
4
Имя
Александр
Добрый день.
Может кто подскажет, заменили блок двигателя, но двиг не стартует. Не крутит стартер, да и сигнал на стартер не приходит, реле при повороте ключа щелкают, сперва одна потом другая.
Такая особенность, при попытке войти в борт комп, выдает сообщение с просьбой остановиться или перевести в паркинг. На панели приборов при переводе рычага АКП нет никаких индикаций. Есть индикация ошибки СРС и по катализаторам, больше нет ничего. Хелп...
 

Halera078

Старожил
Регистрация
3 Окт 2017
Сообщения
4,724
Имя
Владимир
Добрый день.
Может кто подскажет, заменили блок двигателя, но двиг не стартует. Не крутит стартер, да и сигнал на стартер не приходит, реле при повороте ключа щелкают, сперва одна потом другая.
Такая особенность, при попытке войти в борт комп, выдает сообщение с просьбой остановиться или перевести в паркинг. На панели приборов при переводе рычага АКП нет никаких индикаций. Есть индикация ошибки СРС и по катализаторам, больше нет ничего. Хелп...
Двигатель видно не видит коробку. Ищите более грамотного электрика
 

Technician

Старожил
Команда форума
Регистрация
27 Окт 2011
Сообщения
16,563
Адрес
Магаданская обл. пос. Усть-Омчуг
Имя
Геннадий
заменили блок двигателя, но двиг не стартует.
Не совсем понятно. Заменили блок ни двигателе или блок управления двигателем? Если менялся блок двигателя, то однозначно неправильно косу подключили, массу или еще что с проводами. Если блок управления двигателем, то в чем была причина изначальное для его замены? Точно новый рабочий и проверенный или БУ куплен?
 

Major

Новичок
Регистрация
9 Дек 2017
Сообщения
4
Имя
Александр
Блок цилиндров менялся. Все остальное родное. Авто до замены заводилось и ездило.
Косу там по другому не подключишь, там каждый разъем индивидуальный.
 

Toha

Постоянный
Регистрация
15 Янв 2019
Сообщения
267
Адрес
Череповец
Имя
Toha
Блок цилиндров менялся. Все остальное родное. Авто до замены заводилось и ездило.
Косу там по другому не подключишь, там каждый разъем индивидуальный.
Добрый день, а датчик положения силектора с АКПП снимали? И массу на АКПП прикрутили?
 

xolod

Старожил
Регистрация
4 Сен 2013
Сообщения
1,645
Адрес
Россия
Имя
Андрей
Wrangler, Technician, стартер проверили снятым и провели регламент (писал выше). Поставили, проверили - не заводится. Проверили поставленным , стартер работает.
Такое ощущение , что втягивающее срабатывает и все. Дальше стоп.
Ну, короче, отогнали вчера в сервис. Там люди с большими головами думали. Машина весь вечер и сегодня утром заводилась, как ни в чем не бывало. Только к 11.00 изволила начать брыкаться. Прозвонили все, единственное, что нашли - это нагрев контактов на реле стартера. Почистили, обжали. И пока тьфу тьфу тьфу. Да, и на 1-й странице темы, на схеме, два реле. Но как ни искали второе не нашли. Вот такая история малята. Завтра стартону в Питер, понаблюдаю.
Но реле втягивающее на всякий случай заказал.
И хочу сказать спасибо нашему PACE CAR-Алексей за помощь в разборе авто и он-лайн консультации
 

Technician

Старожил
Команда форума
Регистрация
27 Окт 2011
Сообщения
16,563
Адрес
Магаданская обл. пос. Усть-Омчуг
Имя
Геннадий
Блок цилиндров менялся. Все остальное родное. Авто до замены заводилось и ездило.
Косу там по другому не подключишь, там каждый разъем индивидуальный.
Ну чудес ведь не бывает, сами понимаете. Что то не подключено.
 

RVK

Постоянный
Регистрация
30 Сен 2015
Сообщения
309
Адрес
Мурманск
Имя
Роман
На панели приборов при переводе рычага АКП нет никаких индикаций.
Либо не надели фишку на датчик положения селектора ,либо ,что скорее всего,не подключили массу этого жгута ,точка подключения номер 58, выделена в окружности на картинке
.Ground.png
 

RVK

Постоянный
Регистрация
30 Сен 2015
Сообщения
309
Адрес
Мурманск
Имя
Роман
Да, и на 1-й странице темы, на схеме, два реле. Но как ни искали второе не нашли.
Должно быть на дополнительной колодке слева от блока предохранителей в салоне ,но думаю что не во всех комплектациях .
 

xolod

Старожил
Регистрация
4 Сен 2013
Сообщения
1,645
Адрес
Россия
Имя
Андрей
Доброе утро всем. В первую очередь Halera078, . Короче я в Питере и дела обстоят так. Проблема с заводской в принципе ушла. Но появилась другая. Машина на ходу глохнет. Просто едешь, раз и всё. Машина заглохла и катится, панель горит. Останавливаюсь, заводу еду дальше. Через1 км, 2 км повторяется. Ошибок нет, двигатель работает стабильно.
Первая мысль - может ли это быть плохой контакт массы двигателя к корпусу. Это единственный контакт, который у меня вызывает вопросы.

Будут мысли звоните 927586семь девять семь шесть
 

Halera078

Старожил
Регистрация
3 Окт 2017
Сообщения
4,724
Имя
Владимир
Доброе утро всем. В первую очередь Halera078, . Короче я в Питере и дела обстоят так. Проблема с заводской в принципе ушла. Но появилась другая. Машина на ходу глохнет. Просто едешь, раз и всё. Машина заглохла и катится, панель горит. Останавливаюсь, заводу еду дальше. Через1 км, 2 км повторяется. Ошибок нет, двигатель работает стабильно.
Первая мысль - может ли это быть плохой контакт массы двигателя к корпусу. Это единственный контакт, который у меня вызывает вопросы.

Будут мысли звоните 927586семь девять семь шесть
Метки не штатный и прочая хрень есть? Похоже на блокировку топливного насоса.
Машина заглохла и катится, панель горит. Останавливаюсь, заводу еду дальше
Прям на ходу в нейтралккэу переводи и заводись. Далее в драйв и поехал дальше
 
Последнее редактирование:

xolod

Старожил
Регистрация
4 Сен 2013
Сообщения
1,645
Адрес
Россия
Имя
Андрей
Я не помню как она установлена. Скорее всего отложенного действия, т.к. при ее отсутствии, сначала пищит, потом глохнет. Но сейчас писка никакого нет.
Про бензонасос сказать не могу, у меня его и так не шибко слышно. Попробую ее отключить-метку
 

Halera078

Старожил
Регистрация
3 Окт 2017
Сообщения
4,724
Имя
Владимир
Но сейчас писка никакого нет.
Батарейку в метках меняй по новой.
После нескольких удачных попыток блокировки, ни чего пищать не будет, будет постоянно молча блокировать.
 
Сверху Снизу